Keresés:

Eredmények megjelenítése: 'indítási hiba'.

  • Keresés kulcs alapján

    Kulcsszavak ami alapján könnyebben megtalálják a témát.
  • Keresés szerző alapján

Tartalom típusa


Fórum

  • Rejtett
  • Általános beszélgetés
    • A Fórum
    • Beszélgetés
    • Képek / Videók
    • Off Telep
    • Kérdések, Segítség
    • Hostingok
  • San Andreas: Közösség
    • Általános
    • SA-MP szerverek
    • MTA szerverek
    • Média
    • Klánok
  • GTA V - RAGE Multiplayer
    • Általános
    • Szkriptek és Pályák
    • Leírások/Útmutatók
    • Segítségkérés
  • SA-MP: Szerverfejlesztők
    • Szkriptek és Pályák
    • Pluginok és Programok
    • Leírások/Útmutatók
    • Segítségkérés
  • Multi Theft Auto: Szerverfejlesztők
    • Általános
    • Scriptek
    • Leírások
    • Pályakészítő
    • Modellezés
    • Segítségkérés
  • Ügyességi kategóriák & ligák
    • Stunt
    • Drift
    • Parkour
    • Pályakészítõ
  • További GTA Szériák
    • GTA V
    • GTA IV
    • GTA San Andreas
    • GTA Vice City
  • Versenyek és Rendezvények
    • Verseny szervezése
    • Rendezvények

Calendars

  • Community Calendar

1 találat

  1. Resource indítási hiba (sanmta) Hali! Egy SanMTA-t szeretnék elindítani, beleírtam az inditó fájlba ezt: <resource src="san_resStarter" startup="1" protected="0"/> Konzol: ================================================================== = Multi Theft Auto: San Andreas v1.5.5 [64 bit] ================================================================== = Server name : SanMTA V3 = Server IP address: 37.221.209.111 = Server port : 22104 = = Log file : ..9482/server/mods/deathmatch/logs/server.log = Maximum players : 30 = HTTP port : 22204 = Voice Chat : Disabled = Bandwidth saving : Medium ================================================================== [2019-05-05 12:59:15] Resources: 197 loaded, 0 failed [2019-05-05 12:59:15] MODULE: Loaded "Sockets Module" (1.40) by "Gamesnert, MCvarial & x86" [2019-05-05 12:59:15] MODULE: Loaded "MySQL 5.0 database module" (0.50) by "Alberto Alonso " [2019-05-05 12:59:15] Starting resources... [2019-05-05 12:59:15] ERROR: Couldn't find resource san_resStarter. Check it exists. [2019-05-05 12:59:15] Authorized serial account protection is enabled for the ACL group(s): `Admin` See http://mtasa.com/authserial [2019-05-05 12:59:15] WARNING: not set [2019-05-05 12:59:15] Server started and is ready to accept connections! [2019-05-05 12:59:15] To stop the server, type 'shutdown' or press Ctrl-C [2019-05-05 12:59:15] Type 'help' for a list of commands. [2019-05-05 12:59:15] Querying MTA master server... success! (Auto detected IP:37.221.209.111) De erre azt írja, hogy nem találja a resource-ot. Tudtok segíteni?