Austin Dundley

Mta letöltési hiba a szerverre való csatlakozáskor

6 hozzászólás ebben a témában

Idézet BlackSy felhasználótól, 1 órája.

Minden szervernél ez van?

Többnyire csak local az-az a saját szerveremen......... Nem értem mert eddig működött.

Megosztás


Megosztás link alapján
Megosztás egy közösségi oldalon

Egyébként lehet rég megoldódott volna a problémád ha a google-ben a képen látható hibaüzenetre hivatkozol.

https://www.google.com/search?q=error+downloading+requested+files+mta&oq=Error+downl&aqs=chrome.1.69i57j0l5.4031j0j4&sourceid=chrome&ie=UTF-8

tessék. Egészen biztos vagyok benne, hogy itt megtalálod a megoldást. Még tudom ajánlani, hogy youtube videókat is nézz erről hátha valamelyik bejön.

Megosztás


Megosztás link alapján
Megosztás egy közösségi oldalon

Elküldve (szerkesztve)

Idézet kissbence070398 felhasználótól, 9 órája

Egyébként lehet rég megoldódott volna a problémád ha a google-ben a képen látható hibaüzenetre hivatkozol.

https://www.google.com/search?q=error+downloading+requested+files+mta&oq=Error+downl&aqs=chrome.1.69i57j0l5.4031j0j4&sourceid=chrome&ie=UTF-8

tessék. Egészen biztos vagyok benne, hogy itt megtalálod a megoldást. Még tudom ajánlani, hogy youtube videókat is nézz erről hátha valamelyik bejön.

Köszönöm szépen

 

Idézet BlackSy felhasználótól, 19 órája

 

Mindenkinek köszönöm a segítséget! :)

Szerkesztve Austin Dundley által

Megosztás


Megosztás link alapján
Megosztás egy közösségi oldalon
Vendég
A téma le van zárva, így nem szólhatsz hozzá!